Wróć   APLIKOM FORUM CAD / CAM / GIS > Architektura i budownictwo > Revit Architecture / Structure / MEP

Odpowiedz
 
Narzędzia wątku Wygląd
  #1  
stare 25-05-10, 10:47
Witam Witam jest offline
 
Zarejestrowany: 05-2010
Postów: 2
Domyślnie Pomoc przy modelowaniu łuków

Witam,

mam duży problem z za modelowaniem łuków w Revit Structure 2010.

łuki te nie są poziome, tylko pionowe nachylone pod kątem 30 stopni od plaszczyzny pionowej do siebie.

symbolicznie to tak wyglada "/ \"

wszystko wstawiłem tylko, zaczyna się problem przy eksporotwaniu do Robota, bo wtedy gdy chce kontynuowac moj model, wywala mi prety nie w osiach moich profilow (profil Ro 406.4x16)

Z moich obserwacji, podczas tworzenia łuków w Revicie, linie strukturalne (te pomaranczowe ) nie pokrywają się z osią profilu tylko są dużo niżej.

poniżaj zamieszczam screen

Odpowiedź z Cytatem
Odpowiedz

Narzędzia wątku
Wygląd

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum

Podobne wątki
Temat Autor wątku Forum Odpowiedzi Ostatni post / autor
błędy w obliczeniach łuków pionowych zabunia1 Profile 5 19-12-12 09:39
błąd przy liniach nieciągłości edittttt Powierzchnie 2 26-08-09 12:15
Problem przy tworzeniu korytarza-Obliczenie przeciecia z elementem docelowym bylo niemozliwe The_pablo Korytarz i przekroje 2 05-12-07 18:50


Czasy w strefie GMT +2. Teraz jest 00:08.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin