Wróć   APLIKOM FORUM CAD / CAM / GIS > Architektura i budownictwo > Revit Architecture / Structure / MEP

Odpowiedz
 
Narzędzia wątku Wygląd
  #1  
stare 09-05-13, 15:32
kopek kopek jest offline
 
Zarejestrowany: 05-2013
Postów: 1
Domyślnie Pytania do Revit LT 2013

Witam,
dokonałem ostatnio zakupu Revita LT 2013. Wcześniej pracowałem na Revit Architecture 2010, i stąd moje dwa pytania:
1. Jak wygląda rendering w Revicie LT? O co dokładnie chodzi w online Rendering? Można renderować ile się chce, czy są jakieś limity?
2. Dlaczego nie działa szablon z Revita 2010? Ze wzglęgu na wersje LT?
Dziękuję z góry za odpowiedzi.
Pozdrawiam.
Odpowiedź z Cytatem
  #2  
stare 15-05-13, 15:02
Agata Zaleska Agata Zaleska jest offline
specjalista APLIKOMu
 
Zarejestrowany: 06-2007
Skąd: Łódź
Postów: 26
Domyślnie

1. Render w programie Revit LT jest dostępny w tzw. chmurze, u usłudze Autodesk360. Nie istnieje render w programie tak jak miało to miejsce w używanym przez Pana Revicie Architecture 2010. Render w chmurze polega na tym że obraz do wyrenderowania jest wysyłany na serwery Autodesku i tam renderowany. Aby móc to robić potrzebna jest aktywna subskrypcja która umożliwia wykonywanie renderu w chmurze bez limitu.
Jeżeli np. testujemy program i chcemy skorzystać z usługi renderu w chmurze - możemy założyć darmowe konto na http://rendering.360.autodesk.com na którym mamy możliwość wykonania kilku testowych renderów.
2. Tutaj nie można odpowiedzieć jednoznacznie. Możliwe że Pana szablon zawierał elementy których Revit LT nie jest w stanie odczytać. Czy problem jest na poziomie braku możliwości wczytania szablonu czy jego działania po wczytaniu? Czym dokładnie objawia się to że działa szablon.
__________________
Pozdrawiam,
Agata Zaleska
Odpowiedź z Cytatem
Odpowiedz

Narzędzia wątku
Wygląd

Zasady postowania
Nie możesz zakładać nowych tematów
Nie możesz pisać wiadomości
Nie możesz dodawać załączników
Nie możesz edytować swoich postów

BB Code jest Włączony
EmotikonyWłączony
[IMG] kod jest Włączony
HTML kod jest Wyłączony

Skocz do forum

Podobne wątki
Temat Autor wątku Forum Odpowiedzi Ostatni post / autor
[Inventor 2013] Problem z animacją Konrad_S Autodesk Inventor 0 15-01-13 03:08
Inv 2013 - wielkosc czcionki w szkicu w pliku ipt. aragog Autodesk Inventor 1 13-12-12 22:22
Inventor 2013 aragog Autodesk Inventor 2 16-08-12 11:23
A. Inventor to Revit Architecture Konrad Revit Architecture / Structure / MEP 0 06-02-11 14:02
V-ray for Revit Pies Revit Architecture / Structure / MEP 0 14-07-07 13:16


Czasy w strefie GMT +2. Teraz jest 21:02.


Powered by vBulletin® Version 3.8.6
Copyright ©2000 - 2017, Jelsoft Enterprises Ltd.
Tłumaczenie: vBHELP.pl - Polski Support vBulletin